logo
FORUM
Polska reklama i poligrafiaFORUM

CO2 Brak skupienia na 3 lustrze.

| 02.01.2020 11:01

Witam mam co2 25w metalowa tuba, od pewnego czasu mam problem z ustawianiem luster. Teraz ustawiając drugie lustro i odsuwając most do skrajnego położenia na 3 llustrze wychodzi mi coś takiego -->

Miniaturka
. Nie mam pojęcia z czego to może wynikać tym bardziej, że z pierwszego lustra na drugie wlatuje punkt. Proszę o pomoc.

brak ikonki
+

Katowice
wiadomości: 4
w Signs.pl od 02.03.2017
IP: 95.215.25.XXX

| 02.01.2020 11:01

Uszkodzone lustro?

avatar użytkownika
+ + + + + + +

Kielce
wiadomości: 1092
w Signs.pl od 03.11.2008
IP: 83.5.165.XXX

| 02.01.2020 11:01

Na 99% wydaje mi się, że nie.... Sprawdzałem jej kilka razy, czyściłem, dwa były też niedawno wymieniane.

brak ikonki
+

Katowice
wiadomości: 4
w Signs.pl od 02.03.2017
IP: 95.215.25.XXX

| 02.01.2020 13:01

Zwalone lustro, przy czym niekoniecznie musi być widać okiem coś na powierzchni. Cuś jakby się geometria popsuła.



(Wiadomość zmodyfikowana przez: Anonimek dnia 02.01.2020 13:05)

avatar użytkownika
+ + + + + + + + + + +

Kraków
wiadomości: 3095
w Signs.pl od 18.01.2013
IP: 31.172.182.XXX

| 02.01.2020 13:01

esiek89, 2020-01-02 11:02
Nie mam pojęcia z czego to może wynikać tym bardziej, że z pierwszego lustra na drugie wlatuje punkt. Proszę o pomoc.


Jeśli masz możliwość, zamień 2 lustro z trzecim, ale na 99% drugie lustro szwankuje.

avatar użytkownika
+ + + + + + + + + +

Polska
wiadomości: 2490
w Signs.pl od 09.02.2016
IP: 176.115.86.XXX

| 02.01.2020 13:01

Anonimek 2020-01-02 13:04
Zwalone lustro, przy czym niekoniecznie musi być widać okiem coś na powierzchni. Cuś jakby się geometria popsuła.


Geometria? Możesz wytłumaczyć?

JanTajga, 2020-01-02 13:13
Jeśli masz możliwość, zamień 2 lustro z trzecim, ale na 99% drugie lustro szwankuje.


Zamieniałem już, i dalej ta sama sytuacja

brak ikonki
+

Katowice
wiadomości: 4
w Signs.pl od 02.03.2017
IP: 95.215.25.XXX

| 02.01.2020 13:01

esiek89, 2020-01-02 13:24
Geometria? Możesz wytłumaczyć?


No bo to tak wygląda, jakby coś Ci rozszczepiało wiązkę.

Pytanie czy jesteś na milion procent pewien, że z tuby wychodzi idealna kropka.

A drugie - bo nie znam tej maszyny - czy masz możliwość obrócenia luster w oprawce. Obróć każde z nich o 90 stopni.
Jeśli dalej jest tak samo, to masz coś uwalone w tubie - coś z optyką.
-edit - wiesz o co mi chodzi? Jeśli obrócisz lustra o te 90 stopni w osi i jeśli coś z którymś będzie nie tak - kształt tego okopcenia też się obróci o 90stopni.


Zastanawia mnie to osmalenie na dole naklejki na zdjęciu.
Jeśli powstaje jednocześnie z osmaleniem na środku, to coś jest grubo po drodze wiązki nie tak. Jakieś odbicie i rozszczepienie.
Za mało danych.


(Wiadomość zmodyfikowana przez: Anonimek dnia 02.01.2020 14:37)

avatar użytkownika
+ + + + + + + + + + +

Kraków
wiadomości: 3095
w Signs.pl od 18.01.2013
IP: 31.172.182.XXX

| 02.01.2020 15:01

Uuuu, to grubo. Im dalej od tuby, tym gorzej. A na pierwsze lustro i drugie wiązka trafia idealnie w środek?
A czy pierwsza soczewka za tubą nie jest przypadkiem uwalona?

(Wiadomość zmodyfikowana przez: JanTajga dnia 02.01.2020 15:32)

avatar użytkownika
+ + + + + + + + + +

Polska
wiadomości: 2490
w Signs.pl od 09.02.2016
IP: 176.115.86.XXX

| 02.01.2020 22:01

U mnie kiedyś był taki przypadek, że cała brama była krzywo ustawiona na obu paskach (Nie wiem czemu nagle się tak stało, czy zabrudzone paski lub jakiś czynnik mechaniczny) i w jednym miejscu łapało ładnie wiązke aż do końca, a 50cm dalej już kompletnie nie trafiało do tubusa.
Ponoć to się zdarza.
Nie pamiętam czy trzecie lustro było wtedy zawsze ok, choć chyba powinno.
Więc bardziej jako ciekawostka dla kogoś kto będzie tutaj szukał problemu.
Pomogło mocne szarpnięcie bramy i jej nastawienie tym sposobem.

avatar użytkownika
+ + + +

Opole
wiadomości: 281
w Signs.pl od 27.01.2013
IP: 31.42.12.XXX

| 03.01.2020 13:01

Problem rozwiązany - udało mi się sprowadzić kolegę bardziej doświadczonego i 1,5 h później wszystko prawie idealnie hula. Mianowicie wyszedł mały problem z wiązką z tuby - nie wychodzi "idealnie ze środka". Drugi problem i odpowiedź: czemu wiązka się rozszczepiała? - wiązka musiała padać na kant pierwszego lustra (albo po drodze zahaczać o lustro pozycjonera) i to powodowało rozszczepienie wiązki. Tym większe im dalej od pierwszego lustra. Kolega ok 40 minut ustawiał pierwsze lustro czym zniwelował problem. Dzięki za pomoc, wszystkim życzę oby jak najmniej takich problemów w nowym roku. ADMIN proszę o zamknięcie tematu.

brak ikonki
+

Katowice
wiadomości: 4
w Signs.pl od 02.03.2017
IP: 95.215.25.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2020 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764