logo
FORUM
Polska reklama i poligrafiaFORUM

konazgc: wpisy użytkownika

brak ikonki

Witam. Posiada moze ktos profile pod ta maszyne do photoprinta 12? Niestety strona jest uboga w profile do tej wersji, dzialaja kedynie te z 11 a jest ich bardzo malo. Atrium niestety nawet nie dorzuca kilku do tego plotera, tylko na sama folie... Poratuje ktos cos?

04.12.2019 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Poddaje sie, nie mam juz zadnych pomyslow... a seriwsy krzycza takie pieniadze, ze maszyna tego nie warta, a nie wiadomo czy I tak naprawia... A wiec, sprzedam Mutoh Blizzard w calosci lub na czesci. Zapraszam do kontaktu

15.01.2019 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Tak chyba zrobię. I o ile moglbym Cie jeszcze prosic o to.zdjecie z ta podkladka to bede wdzieczny bardzo, sprobuje coś powalczyc

12.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Dzięki, a jeszcze ta opcją z tą podkładką? Muszę powalczyć, bo kurde maszyna naprawdę jak na swój wiek i przelot hulała jak ta lala, ale po kilku dniach walki dałem sobie spokój i odpuściłem... ale widzę, że z Twoją pomocą nie odpuszczę A z tamtymi ch**** nie wiem co zrobić, może jeszcze poczekam, bo walki i tak nie wygrasz...

11.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

a masz jeszcze ten ploter? możesz mi przesłać zdjęcia jak to u Ciebie wygląda? Przy stacji serwisowej u dołu są jeszcze takie 2 sprężynki, jesteś w stanie mi powiedzieć o co one są zaczepione? Kurde rozebrałem to a zapomniałem zrobić wcześniej zdjęcia i już nie pamiętam.

11.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Widzisz Aikon, wg. mnie ustawia sie prawidlowo, ale nie mam 100% pewności. Porozbierałem to ostatnio, wyczyściłem z resztek farby, która gdzieś tam sobie zaschła na dole, przesmarowałem, odkurzyłem... Być może i jest ten problem z mechanizem zamykania i otwierania zaworków, ale jak to sprawdzić?

11.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Stacje serwisowa Po tylu probach nie moge dojsc o co chodzi. Ciagle ssie powietrze zamiast farby... tak naprawde juz nie chce w niego wkladac tysiecy, ale jakies banery moglby podrukowac...

10.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Tu nie chodzi o taniosc, w polsce wydzwonilem chyba wszystkich, wlacznie z tymi, ktore wczesniej byly w stanie mi pomoc. W belgii nie bylo, a znalazlem jedynie tam...

10.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Witam serdecznie. Czy ktoś z Państwa zamawiał kiedyś części z printer-head.com? Jakie macie Państwo wrażenia po kontakcie z tą firmą? Ja niestety mam złe... odradzam zakupu w w/w firmie... po 1. zamówienie złożyłem w sierpniu - mamy listopad i nic po 2. niby mieli problemy z płatnością PayPal, pieniądze wracały 3 razy - po opłaceniu przez Western Union można już sobie pomarzyć o zwrocie... po 3. paczka niby wysłana, ale od 13 sierpnia leży w jakimś porcie w Egipcie, jeszcze jakieś 2-3 tygodnie temu mały kontakt mailowy z...

10.11.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Witam Na wstepie pragne podziekowac za pomoc oraz wyrazic informacje na temat hejtow, ktore sie tu pojawia. Gdybym chcial to kupilbym drozszy i firmowy, ale nie potrzebuje i wydaje mi sie ze bedzie mi sluzyl tak samo jak chinski ploter tnacy ktory ma juz 7 lat i pracuje dalej, pomimo tego ze Summe tez posiadam, ale do rzeczy... zapewne niejedna osoba posiada taki ploter i moze bedzie w stanie poradzic odbosnie ustawien parametrow. ja wiem, ze w kazdej maszynie beda inne, ale chodzi o punkty zaczepienia, od czego probowac itd....

24.08.2018 | autor: konazgc | Cięcie, grawerowanie, piaskowanie, CNC
brak ikonki

Witajcie, potrzebuję kilku elementów do Mutoh Blizzard, mogą być uzywane, ale sprawne Pomóżcie, gdzie to dostać. A mianowicie: Foto 1 Srebrna blokada kółeczka do prawadnicy wiperów Foto 2 Lub cała ta część do prowadnicy wiperów...

17.08.2018 | autor: konazgc | Poradnik zakupowy
brak ikonki

Cieżko powiedzieć... sprawdzalem przewody, sa wporzadku plytke odkrecalem kilka razy, sprawdzalem trybiki, zaden nie jest polamany - wszystkie zabki w trybach sa okej. dodam, ze stalo sie to w momencie kiedy robilem ink load na glowice 5678, wowczas wywalilo bezpiecznik na hali i po ponownym wlaczeniu maszyny zaczal. wystepowac ten blad sprawdzalem bezpieczniki, tez sa okej ponadto po niepoprawnym ladowaniu (maszyna wylaczyla sie w trakcie) ciagle swieci komunikat o niezaladowaniu atramentu moze teraz jakies pomysły?

08.08.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Witam, działało i przestało.. Nie mam pojecia co moze być nie tak, przeglądnelem w maszynie chyba wszystko. przy próbie czyszczenia wiperow, glowica odjeżdża a plytka z wiperami nawet nie drgnie, na pierwszym czyszczeniu tego dnia wszystko dzialalo. Macie jakis pomusl?

08.08.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Witajcie uzytkownicy. Posiadam chinski ploterek z funkcja opos oraz oprogramowanie ArtCut. Powiedzcie mi prosze gdzie w ArtCut znalezc funcje wycinania po obrysie? Jakie powinny byc znaczniki? Tak wiem, zapewne poleja sie hejty... summe tez posiadam i tam nie mam problemow, ale jak chinnczyk sobie tez radzi to dlaczego nie korzystac z dwoch maszyn? Dziekuje za pomoc

04.07.2018 | autor: konazgc | Cięcie, grawerowanie, piaskowanie, CNC
brak ikonki

Witam ponownie. Panowie walczylem walczylem i nic nie wymyslilem, do rzeczy... Jak w temacie brak czarnego na 8 kanale, ale dokladniej... Odpinam przewod od gornej czesci dampera, coagne strzykawka - leci. Czyli przewod do kasety z kolorem wyeliminowalem. Parkuje glowice, odpinam przewod od pompki, podpinam strzykawke i tez ciagne, ale juz tylko powietrze :/ Dodam... captop nowy, damper nowy - nie chińskie! Jakies pomysly? Please help me

04.06.2018 | autor: konazgc | Druk wielkoformatowy
brak ikonki

Temat rozwiązany, bardzo dziękuje użytkownikowi Aikon za wszelkie porady i namiary na konkretny serwis. Przyczyną był zasilacz i uszkodzona płyta sterująca grzałek.

20.01.2018 | autor: konazgc | Problemy techniczne
brak ikonki

Kolego, być może i koledzy z branży są milionerami iodrazu startowali od summy 120 i nowego solwentu, ale nie w tym rzecz... Ja mam maxtecha 721 i powiem Ci, ze jak na chinski ploter to spisuje sie calkiem calkiem. Ba spisuje sie wrecz bardzo dobrze. I powiem Ci, ze nawet jak sobie wszystko dobrze obczaisz to i wytnie Ci "po oposie" poprawnie nie posiadajac takiej mozliwosci. Tu jedynie Twoja znajomosc programow, ustawien i troche cwiczenia Ci pomoze. Wiem, zapewne poleje sie fala hejtu ze to polecam, ale tak jak mowie, ja tez od tego zaczynalem, mam to dalej jako...

08.12.2017 | autor: konazgc | Poradnik zakupowy
brak ikonki

Napięcie skakało jak nie wiem co, czekam na naprawe, ale jeszcze w razie "w" zapytam z czystej ciekawości żeby wiedziec bo być może odrazu i ją podmienie... gdzie znajduje się płyta MP-80203

08.12.2017 | autor: konazgc | Problemy techniczne
brak ikonki

Aktualnie zasilacz jest u elektronika i mowi ze swiruje. A mianowicie na obciazonym napiecie jest ok okolo 24V i 5v, natomiast jak jest nieobciazony napiecie skacze od 1,7 do 3,2 i od 19,4 do 22,8V. Wynika z tego ze raczej siedzi zasilacz. Probuje go reanimowac, ale dokladnie nie wiek ma sie zachowywac. Jesli jest jakas sugestia to prosze o info. Dam znaka czy cos sie udalo zrobic

06.12.2017 | autor: konazgc | Problemy techniczne
brak ikonki

Powracając do tematu, podmienione obydwie plyty na uzywane ale w 100% sprawne. Dokladnie płyta sterująca i płyta z przekaznikami. Niestety, bez efektu. Dalej to samo. Aikon, czy jak Tobie kiedys padl zasilacz tego systemu to świeciła się na nim zielona dioda? Po rozmowie z bardzo milym serwisem dostalem knfo, ze to ze swieci wcale nie oznacza ze jest sprawny pomimo tego, ze napiecia na wyjsciu roznia sie o okolo 0,3V od tego co ma byc, czyli 4,7 i 23,7V. Dalem elektronikowi do sprawdzenia. Kabel RS przestrzelony 5 razy, wszystko ok. Czy ma...

06.12.2017 | autor: konazgc | Problemy techniczne

1 2
Strona 1 / 2 (postów: 36)
REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2020 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764