logo
FORUM
Polska reklama i poligrafiaFORUM

Graphtec CE Lite 50 - problem z cięciem

Strona 1/3  1 2 3

| 25.04.2019 15:04

Witam,

Zakupiłem nowy ploter Graphtec CE Lite 50.
Jednak mam problem z wycinaniem głównie występuje on przy okrągłych kształtach, mianowicie dokładność linii cięcia daje dużo do życzenia (linia jak by lekko pofalowana). Dodam jeszcze że czym większy element tym jest to mniej widoczne.

Bardzo proszę o sugestie co może być nie tak, czy coś w ustawieniach czy coś innego.
Wyciane bezpośrednio z Corela.

Wrzucam zdjęcia z podglądu:

Miniaturka


Miniaturka

avatar użytkownika
+ +

Bystrzyca Kłodzka
wiadomości: 11
w Signs.pl od 02.02.2010
IP: 85.190.237.XXX

| 25.04.2019 17:04

Bardzo trudno zdecydować jakiej to wielkości.

Możesz wysłać mi plik, chcę zbadać i możliwie wyciąć u siebie, i porównać.

Ale dotychczas jakość cięcia na moim ploterze było niemal idealne. (porównuję z CE6000 i mało czym się różni). Kręgi wycina idealnie równo zawsze tej wielkości jakie są w programie.

Pokaż projekt, i się zobaczy.

(Wiadomość zmodyfikowana przez: mywebnet dnia 25.04.2019 17:24)

brak ikonki
+ + +

Lithuania
wiadomości: 169
w Signs.pl od 22.08.2015
IP: 84.46.250.XXX

| 25.04.2019 18:04

mywebnet, 2019-04-25 17:12
Bardzo trudno zdecydować jakiej to wielkości.

Możesz wysłać mi plik, chcę zbadać i możliwie wyciąć u siebie, i porównać.

Ale dotychczas jakość cięcia na moim ploterze było niemal idealne. (porównuję z CE6000 i mało czym się różni). Kręgi wycina idealnie równo zawsze tej wielkości jakie są w programie.

Pokaż projekt, i się zobaczy.

(Wiadomość zmodyfikowana przez: mywebnet dnia 25.04.2019 17:24)



Dziękuje za odpowiedz poniżej zamieszczam większe zdjęcia kilku elementów wyciętych oraz plik źródłowy.

Miniaturka


Miniaturka


Miniaturka


Miniaturka




PLIK ŹRÓDŁOWY:
sprintmedia.pl/test.cdr

avatar użytkownika
+ +

Bystrzyca Kłodzka
wiadomości: 11
w Signs.pl od 02.02.2010
IP: 85.190.237.XXX

| 25.04.2019 20:04

Z lewej twoje wektory, z prawej odrysowane moje.

Szybkość cięcia 50mm/s (czyli najmniej dokładne najszybsze)
Przyśpieszenie 1
Zmniejszyłem niektóre elementy, bo na nich więcej widać jak coś idzie nie tak.
Pobrudziłem specjalnie, aby lepiej było widać.

Więc jest wszystko w porządku.
Sprawdź jeszcze i wytnij z klucza USB wprost z urządzenia zachowując plik .plt z programu Cutting master 4.

jak wycięte


plik.cdr

I też podaj jakie parametry cięcia ustawione masz w urządzeniu.
np. ustawienia 5-10mm/s dają bardzo dokładne cięcia, ale to już przesada bo tego nikt nie będzie oglądał z 5cm odległości.

Praktycznie zawsze tnę na 50mm/s, jedynie ustawiam przyśpieszenie 1 lub 2.

(Wiadomość zmodyfikowana przez: mywebnet dnia 25.04.2019 20:47)

brak ikonki
+ + +

Lithuania
wiadomości: 169
w Signs.pl od 22.08.2015
IP: 84.46.250.XXX

| 25.04.2019 21:04

No jeszcze raz spróbowałem, przestawiłem na oryginalny nóż, który wdł. mnie jest mniej precyzyjny i ostry niż chiński i też jest dobrze.

Tutaj szybkość cięcia 10mm/s.

Zeskanowany obrazek wysokiej rozdzielczości:

Obrazek

Wdł. mnie cięcie jest niemal prawie idealne.
Trzeba szukać gdzie tkwi problem.
Jak pisałem, spróbuj wyciąć z klucza USB.

(Wiadomość zmodyfikowana przez: mywebnet dnia 25.04.2019 21:14)

brak ikonki
+ + +

Lithuania
wiadomości: 169
w Signs.pl od 22.08.2015
IP: 84.46.250.XXX

| 25.04.2019 22:04

Udało się rozwiązać problem ! :-)

Jak wyciąłem z Graphec pro studio albo Cutting Master (to chyba jest powiazane) to wyszło pięknie.
Wiec prawdopodobnie problem był z corela wyczytałem że obecne pluginy chyb są do wersji X3 a ja mam X6.


Teraz trzeba przysiąść na oprogramowaniem od Graphteca aby je poskromić.
Nie mniej jednak kamień z serca, że wszystko działa, dzięki mywebnet za czas poświecony !

avatar użytkownika
+ +

Bystrzyca Kłodzka
wiadomości: 11
w Signs.pl od 02.02.2010
IP: 85.190.237.XXX

| 26.04.2019 10:04

Ja mam corel x4, x7 i x8, czyli też i najnowsze. Problemów brak.

Super że z sprzętem wszystko dobrze i będzie hulać.

brak ikonki
+ + +

Lithuania
wiadomości: 169
w Signs.pl od 22.08.2015
IP: 84.46.250.XXX

| 16.05.2019 21:05

Cześć,
Używam go od dwóch miesiecy z satysfakcją, jednak ostatnio coś mu odbija i zaczyna dublować elementy mimo, że kopia nie jest ustawiona. Nie dzieje się to za każdym razem, ale powiedzmy co 4-5 cięcie. Macie jakieś pomysły?

brak ikonki
+

Mazowsze
wiadomości: 23
w Signs.pl od 07.04.2019
IP: 37.248.76.XXX

| 19.05.2019 09:05

Dublować tz. Robić obok kopie? Czy ciąć podwójnie?

brak ikonki
+ + +

Lithuania
wiadomości: 169
w Signs.pl od 22.08.2015
IP: 84.15.180.XXX

| 30.05.2019 12:05

Obok wyciętego wzoru zaczyna ciąć drugi
:-(

brak ikonki
+

Mazowsze
wiadomości: 23
w Signs.pl od 07.04.2019
IP: 37.47.4.XXX
Strona 1/3  1 2 3
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764