logo
FORUM
Polska reklama i poligrafiaFORUM

Laminator RSH-1650 nie kręca się wałki

| 07.12.2020 12:12

Witam,
Nagle przestał Nam działać laminator. Po włączeniu start kreci się nawijarka z tyłu, kręci się rolka od nawijania podkładu, ale nie krecą się same wałki laminujące.
Sprawdziliśmy czujniki. Sprawdziliśmy bezpieczniki, wszystko ok.
Jakieś pomysły?

avatar użytkownika
+ + + + + + +

Ostrowiec Świętokrzyski
wiadomości: 1365
w Signs.pl od 20.06.2017
IP: 5.173.250.XXX

| 07.12.2020 14:12

Może łańcuch od roweru spadł, Zaglądałeś pod obudowy łańcuch sprzęgła, klin.

avatar użytkownika
+ + + + + + + + + + + + +

wiadomości: 4324
w Signs.pl od 12.10.2009
IP: 83.24.88.XXX

| 07.12.2020 14:12

Nic nie spadlo. Nawet sam zdjąłem łancuch żeby wyeliminować czy coś nie blokuje.
Po wciśnięciu start silnik tylko robi taki minimalnych ruch około 1mm i dalej cisza.

avatar użytkownika
+ + + + + + +

Ostrowiec Świętokrzyski
wiadomości: 1365
w Signs.pl od 20.06.2017
IP: 5.173.250.XXX

| 18.12.2020 08:12

Wg mnie masz prawdopodobnie zabrudzony encoder. Z reguły jest to takie przeźroczyste kółko przy silniku.

brak ikonki
+ + + +

Małopolskie
wiadomości: 273
w Signs.pl od 13.08.2013
IP: 188.117.173.XXX

| 18.12.2020 15:12

Jest tam jeszcze krańcówka od stołu i czujnik laserowy wzdłuż wału, bez tego też nie ruszy napęd.

-----------------
moja racja jest najmojsza

avatar użytkownika
+ + + +

PL
wiadomości: 347
w Signs.pl od 04.08.2012
IP: 46.134.43.XXX

| 19.12.2020 22:12

Laminator dawno naprawiony.
Padł tranzystor na płycie głównej w sekcji zasilania silnika.

avatar użytkownika
+ + + + + + +

Ostrowiec Świętokrzyski
wiadomości: 1365
w Signs.pl od 20.06.2017
IP: 5.173.160.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764