logo
FORUM
Polska reklama i poligrafiaFORUM

laser 60 wat

| 2019-02-13 16:14

Mam problem z laserem chinskim z firmy Tech......
Pracuje 3-4 godz. i przestaje podawac wiazke lasera.
Mysle ze to wina zasilacza, ale prosze o informacje.
Dzieki :-)

avatar użytkownika
+ +

Bydgoszcz
wiadomości: 52
w Signs.pl od 27.07.2017
IP: 83.25.173.XXX

| 2019-02-14 13:49

140 odsłon i nikt nie ma nic do powiedzenia.
moze to czujnik przepływu wody????

avatar użytkownika
+ +

Bydgoszcz
wiadomości: 52
w Signs.pl od 27.07.2017
IP: 83.25.165.XXX

| 2019-02-15 13:35

Widocznie mało kto zna ta maszynę albo wszyscy na remie

brak ikonki
+ + +

Poznań
wiadomości: 201
w Signs.pl od 19.12.2011
IP: 83.0.253.XXX

| 2019-02-15 17:15

Ja sprawdził bym po kolei:
-czy mam mleko do kawy
-następnie obieg wody w laserze

-----------------

avatar użytkownika
+ + +

Solec Kujawski
wiadomości: 83
w Signs.pl od 22.05.2011
IP: 46.76.122.XXX

| 2019-02-20 13:52

Czujka wody tak śmiesznie cyka przy włączaniu i wyłączaniu.
Jeśli chłodnica nie piszczy to obieg jest. Więc można zmostkować piny na zasilaczu od czujki przepływu.

brak ikonki
+

Małopolskie
wiadomości: 29
w Signs.pl od 04.02.2018
IP: 91.226.228.XXX

| 2019-03-06 15:56

MADRESpl, 2019-02-15 17:15
Ja sprawdził bym po kolei:
-czy mam mleko do kawy
-następnie obieg wody w laserze


Jarek czytaj ze zrozumieniem
jak by nie było wody w obiegu to by nie ruszył
graweruje 4,5 h i odcina wiazke
;-)

avatar użytkownika
+ +

Bydgoszcz
wiadomości: 52
w Signs.pl od 27.07.2017
IP: 83.25.146.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764