logo
FORUM
Polska reklama i poligrafiaFORUM

Magenta Bordeaux

Strona 1/4  1 2 3 4

| 01.10.2013 08:10

witam
używam atramentów Bordeaux i przy magencie paskuje zaczyna delikatnie i później trochę mocniej maszyna to RS-640. Słyszałem że Magenta ma ten problem w Bordeaux.

Przy samym czerwonym dla mnie druk jest nieakceptowalny
Czy myślicie żeby zmienić atrament?
Części eksploatacyjne zostały wymienione
Panom serwisantom się nie pytam bo oczywiście ich atramant jest najlepszy
przyjadą ustawią maszynę tak że chwile podrukuje dobrze a po odjedzie paskuje nadal.

Szkoda że tak traktują klientów i napewno zaraz się oburzą ale nie chce mi się słuchać ich ściem


brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

reklamarudniki reklamarudniki | 01.10.2013 08:10

paskuje znaczy się, że wypadają ci dysze w trakcie druku ?
Jak na mój gust to nie wina atramentu tylko jest gdzieś nieszczelność w układzie.

-----------------

reklamarudniki

Dago Dago | 01.10.2013 08:10

Zacznij od sprawdzenia dampera(ów) wymień albo wyczyść i powinno być ok.

Jak zaczyna paskować robisz test print? Podeślij zdjęcie to będzie więcej widać. Atramenty Bordeaux bardzo "dbają" o głowice, więc nie wiem zmiana na dłuższą skalę może być nie opłacalna. Wpadki z jakością atramentów zdarzają się każdemu producentowi, jak wiemy z ostatnich czasów bywają problemy nawet z tymi w kasetach w nowych maszynach.

-----------------



(Wiadomość zmodyfikowana przez: Dago dnia 01.10.2013 08:44)

Dago

| 01.10.2013 11:10

no przecież mówię że wymieniłem elementy eksploatacyjne test prn ok 2 kreski to max gdzie ich nie ma a tak to jest ok

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

| 01.10.2013 11:10

a paskuje czyli test proni ok

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

| 01.10.2013 11:10

test print ok miało być

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

Dago Dago | 01.10.2013 11:10

A to już wiem o co kaman Pewnie podobnie jest w przypadku odcienie koloru bordowego, brązowego itp?

Problem występuje na wszystkich mediach do druku czy np tylko folie? Profile oryginalne z versy czy masz jakieś dorabiane pod swoją maszynę?

-----------------

Dago

| 01.10.2013 12:10

profile oryginalne na czarnym też pASKUJE NA BRĄZOWYM NIE WIEM NIE SPRAWDZAŁEM

CO TO JEST?? POWIEDZ JAK WIESZ

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

| 01.10.2013 12:10

raczej chyba tylko na folii

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX

| 01.10.2013 12:10

na banerze teraz widzę że tylko delikatnie niezauważalnie

brak ikonki
+ +

Mogilno
wiadomości: 55
w Signs.pl od 17.02.2007
IP: 83.20.48.XXX
Strona 1/4  1 2 3 4
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2024 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764