logo
FORUM
Polska reklama i poligrafiaFORUM

Mam problem z drukiem na Mimaki JV3130 SP II

Strona 1/2  1 2

| 21.11.2016 12:11

Ostatnio w trakcie druku plików o szer. np 1.3m automatycznie zmienia
się profil druku. Przy węższych plikach ten problem nie występuje. Przykładowo drukujemy w 720x720dpi a po przedrukowaniu np. 0,5mb, czasem więcej a czasem mniej wywala się ustawienie i głowica drukuje w 360x360dpi. Wydruk jest blady jakby powracająca głowica nie nanosiła atramentu a na wyświetlaczu pojawia się komunikat że druk odbywa się w 360x360dpi a nie w 720x720dpi jak został zadany. Nie pomaga też przeczyszczenie encodera. Ripujemy na Wasatch 7.0. Proszę o pomoc i radę.

(Wiadomość zmodyfikowana przez: redakcja dnia 22.11.2016 11:49)

brak ikonki
+ +

Radom
wiadomości: 11
w Signs.pl od 29.10.2013
IP: 46.170.82.XXX

| 21.11.2016 12:11

... żaden z serwisów nie zgodził się naprawić za darmo ?!

brak ikonki
+ + +

3Miasto
wiadomości: 92
w Signs.pl od 26.02.2013
IP: 213.251.182.XXX

| 21.11.2016 13:11

Witam
dziś zamieściłem ten opis więc jeszcze nic nie otrzymałem a co Pan sądzi o tym problemie?
pozdrawiam

brak ikonki
+ +

Radom
wiadomości: 11
w Signs.pl od 29.10.2013
IP: 46.170.82.XXX

| 21.11.2016 16:11

... żaden z serwisów nie zgodził się naprawić za darmo ?!


Prowadzisz serwis i tak Cie to rozwścieczyło ?

avatar użytkownika
+ + + + + + + + + + + +

wiadomości: 3693
w Signs.pl od 12.10.2009
IP: 83.28.112.XXX

| 22.11.2016 07:11

... dziwisz się ?

My dostajemy masę zapytań o pomoc, niektóre z wazaliną i listą adresów mailowych pozostałych serwisów...

-----------------
Pozdrawiam Seba
używane plotery wielkoformatowe

avatar użytkownika
+ + + + +

Małopolskie
wiadomości: 640
w Signs.pl od 11.05.2010
IP: 77.253.234.XXX

| 22.11.2016 09:11

Witam, zamieściłem zapytanie bo być może ktoś kto drukuje zetknął się z takim problemem a jeśli nie to może serwis miał do czynienia za takim problemem, być może przyczyna jest błaha a być może poważna ja tego nie wiem i być może wizyta serwisanta będzie konieczna za co trzeba będzie zapłacić , to przecież oczywiste

brak ikonki
+ +

Radom
wiadomości: 11
w Signs.pl od 29.10.2013
IP: 46.170.82.XXX

| 22.11.2016 09:11

sprawdź czytnik enkodera ale raczej to nie to, zakładam że enkoder nie jest uszkodzony.

-----------------
Pozdrawiam Seba
używane plotery wielkoformatowe

avatar użytkownika
+ + + + +

Małopolskie
wiadomości: 640
w Signs.pl od 11.05.2010
IP: 77.253.234.XXX

| 22.11.2016 11:11

miał. i macie dobry trop.

-----------------
Atramenty SunChemical; Solwent, Sublimacja, UV
Oprogramowanie ErgoSoft RIP v.15
Urządzenia pomiarowe Barbieri Electronic
www.e-ploter.pl

avatar użytkownika
+ + + + +

Warszawa
wiadomości: 504
w Signs.pl od 28.08.2005
IP: 46.227.111.XXX

| 22.11.2016 11:11

jeszcze sprawdzę w trybie serwisowym ten encoder

brak ikonki
+ +

Radom
wiadomości: 11
w Signs.pl od 29.10.2013
IP: 46.170.82.XXX

| 22.11.2016 11:11

Jeżeli występujecie o pomoc na forum to prosimy nie zachęcać do kontaktów poza forum. To miejsce ma służyć wszystkim, którzy trafią tu z podobnym problemem.

-----------------
Redakcja Signs.pl

avatar użytkownika
SIGNS.PL

Kraków
Małopolskie
wiadomości: 7809
w Signs.pl od 10.11.2000
IP: 83.29.119.XXX
Strona 1/2  1 2
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764