logo
FORUM
Polska reklama i poligrafiaFORUM

Nadcinanie Summa D60

| 20.04.2021 14:04

Miniaturka


Mam taki problem że ploter nadcinana mi każdą linię którą zaczyna na jakiś 1 mm. Próbowałem ustawić to opcją nadcinania ale jest ustawiona na 0 jak robię więcej to nadcinana na początku i końcu linii cięcia.

Czego to jest wina i jak to naprawić?
Przy dużych użytkach to nie jest problem ale przy drobnych literach to wjeżdża w użytek.

Proszę o pomoc!

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 5.173.138.XXX

| 20.04.2021 22:04

Jaki nóż - gdzie kupujesz? , jaki offset ?

avatar użytkownika
+ + + +

Polska
wiadomości: 270
w Signs.pl od 30.06.2014
IP: 5.173.208.XXX

| 21.04.2021 15:04

Nóż i offset są OK, ustawiałem w opcjach i robiłem kalibrację.

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 109.241.68.XXX

| 21.04.2021 15:04

A nadcięcie ustawiasz z panelu czy z komputera? Bo u mnie czasem się zdarza, że ustawienie z komputera nie nadpisuje tego co jest ustawione w maszynie.

brak ikonki
+ + +

Podkarpacie
wiadomości: 178
w Signs.pl od 10.09.2016
IP: 91.196.10.XXX

| 23.04.2021 09:04

IFM, 2021-04-21 15:43
A nadcięcie ustawiasz z panelu czy z komputera? Bo u mnie czasem się zdarza, że ustawienie z komputera nie nadpisuje tego co jest ustawione w maszynie.


Z komputera to robię, muszę zobaczyć na maszynie ale jak ostatnio szukałem to nie mogłem na maszynie znaleźć tej opcji, jakieś inne menu mi wgrali i nie wiem gdzie to jest :-)

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 109.241.68.XXX

| 25.04.2021 10:04

Najnowszy firmware robi takie zamieszanie w menu, że ktoś powinien do piekła za to trafić. Nie dość, że całość jest przebudowana bez większego sensu, to jeszcze język polski jest przemieszany z angielskim.
MENU - KONFIG. SYSTEMU - SETTINGS - NADCIECIE

brak ikonki
+ + +

Podkarpacie
wiadomości: 178
w Signs.pl od 10.09.2016
IP: 91.235.230.XXX

| 26.04.2021 11:04

Na ploterze i na komputerze nadcięcie jest 0 i nadal nadcina. Masz może jakiś inny pomysł dlaczego tak się dzieje?

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 109.241.68.XXX

| 02.06.2021 13:06

problem nie zniknął, ktoś ma jakiś inny pomysł jak zaradzić?

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 5.173.141.XXX

| 02.06.2021 19:06

A co się dzieje jak ustawisz powyżej 0?
Natnie więcej czy tyle samo?

brak ikonki
+ +

Małopolskie
wiadomości: 71
w Signs.pl od 04.02.2018
IP: 91.226.228.XXX

| 04.06.2021 13:06

Więcej nadcina. Zmieniałem obsadki, noże, taśmę pod nożem i nadal to samo. Może to jakieś mechaniczne uszkodzenie? Już sam nie wiem co się dzieje.

(Wiadomość zmodyfikowana przez: kyniek85 dnia 04.06.2021 13:19)

avatar użytkownika
+ +

Grójec
wiadomości: 9
w Signs.pl od 07.04.2016
IP: 109.241.68.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2021 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764