logo
FORUM
Polska reklama i poligrafiaFORUM

Problem z laserem LTT IS-3

| 17.10.2019 21:10

Witam kolegów od końca roku 2015 mam ten laserek, spisywał się naprawdę dobrze do momentu aż zaczął dziwnie się zachowywać, a mianowicie zaczęło się od tego że po wysłaniu pliku karetka chodziła ale wiązka nie wychodziła, zdarzyło tak się raz na jakiś czas, potem częściej aż wreszcie cokolwiek bym nie wysłał z komputera nie powodowało nic. Karetka chodziła ale tuba nie puszczała promienia. Po sprawdzeniu wyszło że tuba jest ok, ale płyta nie wysyła informacji do tuby. Osoba która się na tym zna stwierdziła że nigdy nie miała takiego problemu z LTT. podejrzenie więc padło na płytę główna - która jest 3 warstwowa, przez co nie łatwo ją sprawdzić. Mam do was pytanie, czy nie mieliście kiedyś podobnego przypadku, lub nie macie na sprzedanie płyty.
Będę bardzo wdzięczny za jakakolwiek pomoc.
Pozdrawiam Cezary

-----------------
www.reklamy4u.pl

avatar użytkownika
+ + +

Mława
wiadomości: 26
w Signs.pl od 22.03.2004
IP: 176.103.168.XXX

| 18.10.2019 10:10

Mieliśmy kiedyś podobny przypadek ale w trotecu. Sterowanie było ale nie łączył zaśniedziały kabel, właściwie wtyczka, wysokiego napięcia przy tubie przez co tuba nie dawała wiązki laserowej.

brak ikonki
+ + +

mazowieckie
wiadomości: 136
w Signs.pl od 20.05.2017
IP: 95.41.77.XXX

| 18.10.2019 10:10

Lamarek, 2019-10-18 10:29
Mieliśmy kiedyś podobny przypadek ale w trotecu. Sterowanie było ale nie łączył zaśniedziały kabel, właściwie wtyczka, wysokiego napięcia przy tubie przez co tuba nie dawała wiązki laserowej.

Dzięki wielkie za podpowiedź myślę ze trzeba tędy iść- bo serwisant mówił że te płyty nigdy nie padały i chyba to jest znaczące stwierdzenie.

-----------------
www.reklamy4u.pl

avatar użytkownika
+ + +

Mława
wiadomości: 26
w Signs.pl od 22.03.2004
IP: 176.103.170.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764