logo
FORUM
Polska reklama i poligrafiaFORUM

Problem z ploterem tnącym - chińczykiem JK721

| 27.09.2022 21:09

Witam, mam problem z chińczykiem 721, nigdy nie zawodził od kilku lat na proste potrzeby, a dziś taki psikus... ktoś miał taki przypadek? Co może być przyczyną? Będę wdzięczny za informację :-)

Po włączeniu świruje główne uruchomienie. Problem na poniższym filmiku. Czasami jest tak, że zadziała, ale w większości tak jak na filmie.

brak ikonki
+ +

Zgorzelec
wiadomości: 38
w Signs.pl od 10.12.2016
IP: 80.48.82.XXX

| 28.09.2022 13:09

Dokładnie w taki sam sposób padł, niespełna 2 miesiące temu, jeden z naszych ploterów.

Serwis nie był w stanie na podstawie opisu i nagrania zdiagnozować usterki.
Diagnozę wycenili na 500zł (!!!) netto.
Zapytałem o czarny scenariusz i powiedziano mi, że jeżeli to płyta główna to koszt nowej 1300zł netto + praca serwisanta. Czyli czarny scenariusz to około 2000zł netto + transport w dwie strony.
Ploter zakupiony około 4 lata za 4800zł netto.
Niestety żaden z lokalnych serwisów zajmujących się elektroniką nie chciał na ploter nawet spojrzeć.
Nie wiem czy pomogłem :-)

Zakupiliśmy nowego chińczyka za 2300zł netto.

-----------------
Co komu do tego, skoro i tak mniejsza o to.

brak ikonki
+ +

Oleśnica
wiadomości: 63
w Signs.pl od 11.06.2015
IP: 77.113.88.XXX

| 12.10.2022 21:10

mam chinczyka 1,2 m do sprzedania, działa, swoje już przeżył i przeciął, kilometry folii jakby ktoś coś potrzebował
800 zł i mogę podrzucić gdzieś na Dolnym Śląsku

avatar użytkownika
+ + +

Dzierżoniów
wiadomości: 75
w Signs.pl od 18.12.2011
IP: 37.30.96.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764