logo
FORUM
Polska reklama i poligrafiaFORUM

Raster LInk 6 - problem z cięciem po błędzie czytania znaków

| 11.07.2016 21:07

Witam
Proszę o podpowiedź bardziej obeznanych ode mnie w obsłudze RL v6.
Z Corel wrzucam przez wtyczkę 1 szt naklejki do RL, tutaj ustawiam ilość kopi powiedzmy 20, dokładam znaki .. zalecana wielkość i grubość i print&cut...

I po druku czasem nie potrafi przeczytać znacznika wyrzuca błąd bo np. operato tylko myślał że znaki były ok. a np. były za blisko czy za małe.
Ok. wchodzę w menu maszyny ręcznie pokazuję znacznik i maszyna go czyta oraz znajduje.
Następnie do RL i uruchamiam tylko cut i nic maszyna znów wyrzuca bład znaku i nie tnie...

Jak zmusić ploter żeby mi wyciął naklejki jak się wskaże znaki ręcznie?
lub jak zmusić RL żeby rozpoczął cięcie od miejsca gdzie wskażę . ręcznie ... ??

A oczywiście jak w RL przed poleceniem samego cięcia wyłączę znaki na off to cięcie idzie tylko niekoniecznie tam gdzie ja chcę ..

Mam nadzieję że jasno opisałem ?
Nie mogę się tego doszukać w manualu, RL w najnowszej wersji, ploter to mimak cjv 150-160.

Dodam tylko że jak się wszystko ok. ustawi to ploter wzorowo czyta znaki ale jako że to nowa maszyna i ma 2 operatorów to potrafią dać np. znaki za małe i parę m2 foli poszło, a ręczne cięcie tych kształtów odpada.

Dzięki za podpowiedzi i sugestie.

Pozdr.
Jan

brak ikonki
+ +

Zamosć
wiadomości: 19
w Signs.pl od 13.05.2016
IP: 91.231.120.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2024 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764