logo
FORUM
Polska reklama i poligrafiaFORUM

SignCut szybkie pytanie

| 14.02.2016 12:02

Witam, chciałbym zapytać czy u Was po wycięciu danego elementu ploter wraca do początku czy zostaje na końcu wycinanego elemantu. Bo u mnie wygląda tak, że jak mam do wycięcia np. kilka elementów, które zajmują metr folii to ploter zamiast zostać na końcu wycinania to przesówać całą folie do początku, a potem musze szukać gdzie był wycięty ostatni element . Kiedyś zainstalowałem program od nowa i było ok ale teraz znowu coś się pokićkało i i jest ot samo nawet jak odinstaluje i zainstaluje na nowo. Nie wiem czy coś gdzieś trzeba przestawić żeby działało to jak należy czy tak już musu to zostać

brak ikonki
+ + +

wiadomości: 113
w Signs.pl od 17.11.2014
IP: 91.222.24.XXX

| 14.02.2016 13:02

Gdzieś to się chyba ustawiało ale gdzie to nie pamiętam bo już kilka lat na tym nie pracuję.

brak ikonki
+ + + + +

śląsk
wiadomości: 665
w Signs.pl od 20.02.2014
IP: 95.171.215.XXX

| 14.02.2016 15:02

Ta funkcja chyba była ,
... ustawienia -> ploter i chyba gdzieś po prawo trzeba było od kliknąć aby przewinął do początku wycinania albo na odwrót

avatar użytkownika
+ + +

Grójec
wiadomości: 125
w Signs.pl od 08.04.2008
IP: 83.9.249.XXX

| 15.02.2016 11:02

A jeszcze jedno pytanko jak zmienić to co na obrazku zaznaczyłem chodzi mi o sie X Y bo musze wpisywać na odwrót długość i szerokość folii bo mi ploter wychodzi poza folje jak tego nie zmienie. Kiedyś mi się wydaje że mogłem to zmieniać a teraz nie moge

Miniaturka

brak ikonki
+ + +

wiadomości: 113
w Signs.pl od 17.11.2014
IP: 91.222.24.XXX

| 15.02.2016 12:02

gdzieś jest opcja. że odwracasz ploter o 90 stopni i to trzeba zaznaczyć lub odznaczyć.

brak ikonki
+ + + + +

śląsk
wiadomości: 665
w Signs.pl od 20.02.2014
IP: 95.171.211.XXX

| 15.02.2016 12:02

Już jest ok znalazłem tą opcje. Dzięki

brak ikonki
+ + +

wiadomości: 113
w Signs.pl od 17.11.2014
IP: 91.222.24.XXX

| 16.02.2016 12:02

Hej
gdzie znalzles opcje ze zostaje w miejscu na koncu ciecia?
Grzesiek

avatar użytkownika
+ + +

ireland
wiadomości: 119
w Signs.pl od 04.11.2006
IP: 95.83.243.XXX

| 16.02.2016 13:02

Nigdzie. Miałem ustawiony nie ten ploter co trzeba tzn. zamiast CT630 miałem CE630 i teraz po wycięciu ustawia się przy ostatnim elemencie

brak ikonki
+ + +

wiadomości: 113
w Signs.pl od 17.11.2014
IP: 91.222.24.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2021 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764