logo
FORUM
Polska reklama i poligrafiaFORUM

Summa D60 - "Rolki dociskowe nie zostały znalezione."

| 06.03.2017 09:03

Witam.

Sprawa dotyczy plotera tnącego Summa D60.

Po załadowaniu media, opuszczeniu rolek i włączeniu zasilania maszyny, urządzenie zwraca następujący monit: "Wyłącz zasilanie! Rolki dociskowe nie zostały znalezione."
Wykonanie tej czynności niczym nie skutkuje.
O co chodzi? Miał ktoś z Was podobne doświadczenia?

Dzięki za uwagę, dobrego dnia.

brak ikonki
+ +

Polska
wiadomości: 3
w Signs.pl od 05.06.2011
IP: 91.192.206.XXX

| 06.03.2017 11:03

Może pomieszczenie słabo oswietlone i biedna summa nie widzi rolek?

A tak poważnie to jeśli są ustawione we właśwym miejscu to albo czujniek ( chyba indukcyjny, albo magnetyczny) albo coś na płycie, ewentualnie połączenie pomiędzy jednym a drugim

avatar użytkownika
+ + + +

kraków
wiadomości: 239
w Signs.pl od 29.04.2009
IP: 176.111.124.XXX

| 06.03.2017 12:03

W którym on jest miejscu, w instrukcji słowem o nim nie ma...?

--
Niestety nie doszedłem do żadnych konstruktywnych wniosków. Ploter ruszył, pomogło odłączenie zasilania na 30 sekund.

Na razie temat do zamknięcia. Dzięki.

brak ikonki
+ +

Polska
wiadomości: 3
w Signs.pl od 05.06.2011
IP: 91.192.206.XXX

| 09.03.2017 10:03

Witam.

Temat wrócił.
Błąd dalej się pojawia. :/

brak ikonki
+ +

Polska
wiadomości: 3
w Signs.pl od 05.06.2011
IP: 91.192.206.XXX

| 09.03.2017 13:03

Odłącz na 60 sekund.

avatar użytkownika
+ + + + + + +

wiadomości: 1259
w Signs.pl od 28.07.2014
IP: 94.254.132.XXX

| 09.03.2017 13:03

możliwe że gdzieś masz zimne luty. Ja miałem podobny problem, co jakiś czas znikał mi wyświetlacz. Coś tam poruszałem i niby się pojawiał. Rozkręciłem i okazało się że cały panel wyglądał jak by był nieoryginalnie wlutowany. Na szczęście znalazłem gościa który umiał wlutować układy scalone powierzchniowo i naprawił mi to za 10zł.

Najlepiej rozkręcić ploter i poodciskać wszystkie taśmy. Możliwe że jakiś czujnik się zabrudził


-----------------
Paweł Machaj
centrumreklam.pl

avatar użytkownika
+ + + + +

Kraków
wiadomości: 515
w Signs.pl od 02.03.2004
IP: 83.7.201.XXX

| 09.03.2017 16:03

Timbro, 2017-03-09 13:45
Odłącz na 60 sekund.


brak ikonki
+ + + + +

Warszawa
wiadomości: 422
w Signs.pl od 20.01.2013
IP: 83.15.90.XXX

| 09.03.2017 21:03

Kolego skąd jesteś? Może akurat będę przejazdem mogę pomóc w problemie

brak ikonki
?

wiadomości: 1
w Signs.pl od 09.03.2017
IP: 94.254.128.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2020 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764