logo
FORUM
Polska reklama i poligrafiaFORUM

Temperatura przy druku na folii Avery 3001

Strona 1/2  1 2

| 15.03.2021 14:03

Witam.
Jaka powinna być ustawiona temperatura w rolandzie xj640 dla folii avery3001.??

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 176.104.118.XXX

| 15.03.2021 15:03

Sprawdź 34/36/45. Więcej jak 38/40/50 bym nie dawał bo Ci mogą dysze "wypadać".

Ogólnie to na każdej maszynie i każdym atramencie inaczej, wg potrzeb. Jak masz za bogaty profil i nie schnie, robi się kasza to wyżej.

U mnie standardowo jest to 34/34/48.

brak ikonki
+ + +

drukarniaa
wiadomości: 130
w Signs.pl od 26.02.2019
IP: 46.204.0.XXX

| 15.03.2021 15:03

Dzieki , chodzi o to że wydruk jest 2 cm za długi.

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 89.64.23.XXX

| 15.03.2021 16:03

To nie temperatura a ustawienie posuwu. 2 cm za długi na jakim wydruku? 100 cm robi 102?

brak ikonki
+ +

wiadomości: 68
w Signs.pl od 01.01.2020
IP: 31.0.61.XXX

| 15.03.2021 16:03

400 cm robi na 402 cm

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 89.64.23.XXX

| 15.03.2021 17:03

No to raczej musisz gdzieś w ustawieniach szukać "feed compensation", choć może się to nazywać inaczej zależnie od maszyny.

brak ikonki
+ + +

Podkarpacie
wiadomości: 201
w Signs.pl od 10.09.2016
IP: 91.235.230.XXX

| 15.03.2021 19:03

Pewnie chodzi ci o kalibracje , to jest ustawiona dobrze , moim zdaniem to bedzie temperatura ale dzięki za informację

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 89.64.23.XXX

| 15.03.2021 20:03

Co ma temperatura do długości wydruku??????? Możesz choć przybliżyć mi swój tok myślenia?

avatar użytkownika
+ + + + + + +

Ostrowiec Świętokrzyski
wiadomości: 1356
w Signs.pl od 20.06.2017
IP: 5.173.160.XXX

| 15.03.2021 21:03

Drukowałem ze dwa lata temu na ikonosie i miałem podobny problem i wtedy okazało się że temp. była za wysoka.

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 89.64.23.XXX

| 16.03.2021 07:03

Ogólnie pracuje na Ergosofcie, serwisant ustawił feed speed na 16 gdzie max mozna dać 50, tu może być problem ?

(Wiadomość zmodyfikowana przez: Telekfabr88 dnia 16.03.2021 07:50)

brak ikonki
+

Kraśnik
wiadomości: 13
w Signs.pl od 03.12.2020
IP: 176.104.118.XXX
Strona 1/2  1 2
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764