logo
KLUB SIGNS.PL
Polska reklama i poligrafiaKLUB SIGNS.PL
brak ikonki

Akka9321 - informacje

brak ikonki

  • Jest z nami od dnia 12.11.2019
  • Ostatnia wizyta: 1.07.2020
  • Konto Akka9321 nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Informacje o użytkowniku:
Lokalizacja: Olesno

Profil zawodowy:

Ten użytkownik nie określił swojego profilu zawodowego.
  • Jest z nami od dnia 12.11.2019
  • Ostatnia wizyta: 1.07.2020
  • Konto Akka9321 nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Skontaktuj się z użytkownikiem Akka9321:
Wyślij wiadomość prywatną
Podsumowanie aktywności użytkownika:
wiadomości na forum:
8 (8 pkt.)
opublikowane artykuły i newsy:
0 (0 pkt.)
opublikowane artykuły i newsy PR:
0 (0 pkt.)
publikacje wyróżnione jako wybór redakcji:
0 (0 pkt.)
komentarze (do tekstów, ankiet, galerii, linków):
0 (0 pkt.)
prace dostarczone do banku zdjęć:
0 (0 pkt.)
prace dostarczone do galerii:
0 (0 pkt.)
linki zgłoszone do katalogu www:
0 (0 pkt.)
staż w serwisie:
232 dni (8 pkt.)
interwencje administratora na forum:
nie odnotowano
interwencje administratora na giełdzie:
nie odnotowano
    
SUMA PUNKTÓW: 16
Rating aktywności użytkownika na podstawie uzyskanych punktów:
+
Ostatnie wiadomości na Forum:

Ktoś ma pomysł dlaczego tak się dzieje? Lusta nie były przestawiane, tylko była czyszczona soczewka. Pozdrawiam

17.04.2020 | autor: Akka9321 | Problemy techniczne

tak to wygląda

07.04.2020 | autor: Akka9321 | Problemy techniczne

Update, przy dolnej krawędzi stołu wypala normalnie, jest jeden punkt

07.04.2020 | autor: Akka9321 | Problemy techniczne

Po wyjęciu soczewki wypala punkt normalnie...

07.04.2020 | autor: Akka9321 | Problemy techniczne

tak to wygląda gdy chcę wypalić punkt

06.04.2020 | autor: Akka9321 | Problemy techniczne

Ktoś wie dlaczego taki problem występuje?

02.04.2020 | autor: Akka9321 | Problemy techniczne

Witam, laser podczas cięcia robi dodatkowe dwie linie, grawerowanie wychodzi ok. Wcześniej było wszytko dobrze, po czyszczeniu wyszedł taki problem.

01.04.2020 | autor: Akka9321 | Problemy techniczne

Witam, Mam następujący problem, po wgrzaniu flexa na softshell nic się nie dzieje, jednak po kilku dniach zaczynają przebijać takie plamy, nawet po wgrzaniu flexa na flexa co widać na obrazku. Czy ktoś się spotkał z czymś takim? Z góry dzięki za pomoc

12.11.2019 | autor: Akka9321 | Znakowanie, DTG, termotransfer, sublimacja

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2020 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764