logo
KLUB SIGNS.PL
Polska reklama i poligrafiaKLUB SIGNS.PL
brak ikonki

FolgrafBrodnica - informacje

brak ikonki

  • Jest z nami od dnia 14.11.2018
  • Ostatnia wizyta: 22.05.2019
  • Konto FolgrafBrodnica nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Informacje o użytkowniku:
Lokalizacja: Brodnica

Profil zawodowy:

Ten użytkownik nie określił swojego profilu zawodowego.
  • Jest z nami od dnia 14.11.2018
  • Ostatnia wizyta: 22.05.2019
  • Konto FolgrafBrodnica nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Skontaktuj się z użytkownikiem FolgrafBrodnica:
Wyślij wiadomość prywatną
Podsumowanie aktywności użytkownika:
wiadomości na forum:
12 (12 pkt.)
opublikowane artykuły i newsy:
0 (0 pkt.)
opublikowane artykuły i newsy PR:
0 (0 pkt.)
publikacje wyróżnione jako wybór redakcji:
0 (0 pkt.)
komentarze (do tekstów, ankiet, galerii, linków):
0 (0 pkt.)
prace dostarczone do banku zdjęć:
0 (0 pkt.)
prace dostarczone do galerii:
0 (0 pkt.)
linki zgłoszone do katalogu www:
0 (0 pkt.)
staż w serwisie:
189 dni (6 pkt.)
interwencje administratora na forum:
nie odnotowano
interwencje administratora na giełdzie:
nie odnotowano
    
SUMA PUNKTÓW: 18
Rating aktywności użytkownika na podstawie uzyskanych punktów:
+
Ostatnie wiadomości na Forum:

Bi.....co? Ehhh firma w której pracowałem kompletne nie dbała o maszyny, stąd moje braki.

15.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Sytuacja opanowana. Moje niedopatrzenie. Aż wstyd się przyznać.... A tak się zastanawiałem, dlaczego mi zostały 4 śrubki...

15.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Sprawa ma się tak. Silnik wrócił z regeneracji, w czasie jak go nie było pokusiłem się od razu na wymianę łożysk w kołach napędzających pas. Zmontowałem wszystko do kupy i.... Klops. Wyskakuje komunikat service call 0102. Czyli limit sensor źle działa lub jest uszkodzony. Wykonałem "limit position & cut down position initialize" ale niestety nie pomogło. Dodam, że błąd pojawia się przy próbie pomiaru szerokości folii, na powrocie karetki. Potrafi ktoś pomóc?

15.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Dzięki za odpowiedź. Nie każdy chce tak od razu płacić za aluminiowe litery. Trudno, ja nie zarobię a klient nie będzie mieć napisu... Miałem nadzieję na jakiś "złoty środek" Pozdrawiam.

14.05.2019 | autor: FolgrafBrodnica | Oklejanie, montaż, instalacje

Witam. Czy macie jakieś pomysły jak zabezpieczyć litery ze styroduru przed ptakami? Strasznie polubiły wydziobywanie dziur w literach. Lico z plexy niewiele daje, bo chociaż przód ładny to boki obgryzione.

13.05.2019 | autor: FolgrafBrodnica | Oklejanie, montaż, instalacje

Ba jak się domyślam, instrukcja odnośnie przebiegu godzinowego silnika również tam?

07.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Ok... Wybacz pytanie. Nie chciałbyś "pożyczyć" instrukcji serwisowej? O ile taka posiadasz w wersji cyfrowej.

07.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Po badaniu stetoskopem hałas pochodzi z silnika. Ale łożyska w zębatkach napędzających pas też delikatnie hałasują, więc pewnie też trzeba będzie wymienić. Tylko pytanie czy są to jakieś specjalne łożyska czy mogę kupić jakieś dużo tańsze o tych samych wymiarach? Łożyska znalazłem za 350netto za dwie sztuki a dla mnie to sporo.

06.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Dzięki za wskazówki. Część już wcześniej sprawdzałem. Dźwięk dochodzi na pewno z prawej strony. Jutro będę mieć stetoskop diagnostyczny, może na słuch uda się zlokalizować hałas. Na dotyk... ręką wyczuwam drgania na silniku, ale mogę się mylić. Biała zębatka jest ok, przynajmniej na oko. Mam małą wątpliwość co do koła zębatego przenoszącego napęd na pasek. Delikatnie "wiruje?" Na boki podczas pracy. Co do regeneracji silnika... domyślam się że masz na myśli szczotki? Co do źle ustawionego naciągu paska... Mógł się zmienić sam z siebie? I...

05.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

Witam, wiem że był ten temat na forum odnośnie innego Rolanda. U mnie wyskakuje błąd scan motor error 010 010. Sprawa wygląda jak tu https://youtu.be/819qTJhZoJo To nie mój film, ale ogólnie jest to samo. Na początku drukuje normalnie (przez pierwsze dwa metry) później zaczyna hałasować. Dziwi mnie tylko dlaczego silnik nie hałasuje cały czas tylko kiedy się rozgrzeje? Chyba że to nie silnik, ale co? Jak spałzuję druk i dam "odpocząć" maszynie to dalej drukuje znowu normalnie.... przez jakieś 0.5m.

05.05.2019 | autor: FolgrafBrodnica | Problemy techniczne

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764