logo
KLUB SIGNS.PL
Polska reklama i poligrafiaKLUB SIGNS.PL
brak ikonki

lytos - informacje

brak ikonki

  • Jest z nami od dnia 28.09.2021
  • Ostatnia wizyta: 9.12.2021
  • Konto lytos nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Informacje o użytkowniku:
Ten użytkownik nie udostępnia żadnych informacji na swój temat.

Profil zawodowy:

Ten użytkownik nie określił swojego profilu zawodowego.
  • Jest z nami od dnia 28.09.2021
  • Ostatnia wizyta: 9.12.2021
  • Konto lytos nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Skontaktuj się z użytkownikiem lytos:
Wyślij wiadomość prywatną
Podsumowanie aktywności użytkownika:
wiadomości na forum:
1 (1 pkt.)
opublikowane artykuły i newsy:
0 (0 pkt.)
opublikowane artykuły i newsy PR:
0 (0 pkt.)
publikacje wyróżnione jako wybór redakcji:
0 (0 pkt.)
komentarze (do tekstów, ankiet, galerii, linków):
0 (0 pkt.)
prace dostarczone do banku zdjęć:
0 (0 pkt.)
prace dostarczone do galerii:
0 (0 pkt.)
linki zgłoszone do katalogu www:
0 (0 pkt.)
staż w serwisie:
72 dni (2 pkt.)
interwencje administratora na forum:
nie odnotowano
interwencje administratora na giełdzie:
nie odnotowano
    
SUMA PUNKTÓW: 3
Rating aktywności użytkownika na podstawie uzyskanych punktów:
?
Ostatnie wiadomości na Forum:

Witam wszystkich, Kilka dni temu kupiłem nowego Epsona l1300 do sublimacji w formacie a3. Wydrukował dobrze kilka kartek, po czym wystąpił problem z zacinaniem się papieru. Mam wrażenie, jakby pierwsza biała rolka od prowadzenia papieru lekko go zaginała, przez co później nie leży idealnie płasko. Czy ma ktoś jakiś pomysł co może być faktyczną przyczyną tej sytuacji i jak to ugryźć? Pozdrawiam.

28.09.2021 | autor: lytos | Znakowanie, DTG, DTF, termotransfer, sublimacja

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764