logo
KLUB SIGNS.PL
Polska reklama i poligrafiaKLUB SIGNS.PL
brak ikonki

tiesto_w8 - informacje

brak ikonki

  • Jest z nami od dnia 21.10.2013
  • Ostatnia wizyta: 2.09.2019
  • Konto tiesto_w8 nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Informacje o użytkowniku:
Lokalizacja: Małopolska

Profil zawodowy:

Ten użytkownik nie określił swojego profilu zawodowego.
  • Jest z nami od dnia 21.10.2013
  • Ostatnia wizyta: 2.09.2019
  • Konto tiesto_w8 nie zostało zweryfikowane pod kątem tożsamości lub użytkownik ukrył informację o weryfikacji
Skontaktuj się z użytkownikiem tiesto_w8:
Wyślij wiadomość prywatną
Podsumowanie aktywności użytkownika:
wiadomości na forum:
10 (10 pkt.)
opublikowane artykuły i newsy:
0 (0 pkt.)
opublikowane artykuły i newsy PR:
0 (0 pkt.)
publikacje wyróżnione jako wybór redakcji:
0 (0 pkt.)
komentarze (do tekstów, ankiet, galerii, linków):
0 (0 pkt.)
prace dostarczone do banku zdjęć:
0 (0 pkt.)
prace dostarczone do galerii:
0 (0 pkt.)
linki zgłoszone do katalogu www:
0 (0 pkt.)
staż w serwisie:
2142 dni (71 pkt.)
interwencje administratora na forum:
nie odnotowano
interwencje administratora na giełdzie:
nie odnotowano
    
SUMA PUNKTÓW: 81
Rating aktywności użytkownika na podstawie uzyskanych punktów:
+ +
Ostatnie wiadomości na Forum:

To byl brak zasilania, ploter działa jak gdyby nigdy nic poza tym ze głowica nie drukuje. Dziękuje za wskazówki teraz wiem gdzie szukać problemu

13.08.2019 | autor: tiesto_w8 | Druk wielkoformatowy

Witam Problem pojawił się podczas druku gdy zabrakło zasilania (maszyna nie jest wpięta do UPS-a), po ponownym włączeniu głowica przestała drukować jakikolwiek kolor. Wczesniej wszystko działało bez problemu, natomiast brak zasilania spowodował że głowica nie pracuje. Podczas czyszczenia widać że wszystkie kanały są ok bo w captopie zbiera sie tusz jak przy normalnym czyszczeniu. Przypuszczam ze uszkodzony mógł zostać jakis bezpiecznik i tu pytanie czy moje przypuszczenia idą w dobrym kierunku? Z góry dziękuje za jakieś sugestie

12.08.2019 | autor: tiesto_w8 | Druk wielkoformatowy

Wymieniłem captop na nowy jednak nic to nie dało i problem pozostał. Drugi kanał Magenty zaczął zachowywać się zupełnie tak samo i działa tylko w połowie. Zostaje jeszcze jakaś opcja czy ratuje mnie tylko wymiana głowicy?

15.11.2016 | autor: tiesto_w8 | Druk wielkoformatowy

Stacja serwisowa jest orginalna. Ten problem byl jeszcze na starej stacji ale po jej wymianie wszystko dzialalo bez problemu przez ok 2mc. Przesylam lepsze zdjecie wydruku testowego

30.09.2016 | autor: tiesto_w8 | Druk wielkoformatowy

Witam Mam problem z Mutohem VJ 1204 ktory polega na paskowaniu czerwnego koloru. Podczas testu dysz wszystkie kolory wychodza w 100% ok tylko jeden z 2 slupków magenty jest niedrożny (zawsze ten sam). Odpowietrzyłem układ oraz wymieniłem dampery co pomoglo ale 2 tygodnie później problem znow sie pojawil w tym samym slupku po czyszczeniu. Zamienilem dampery prawy na lewy aby sprawdzic czy to nie wina jednego z nich ale po wydruku testowym paskowanie nadal jest w tym samym miejscu wiec damepry powinny byc ok. Po czyszczeniu glowicy wydruk testowy jest nieco lepszy i...

29.09.2016 | autor: tiesto_w8 | Druk wielkoformatowy

Witam Posiadam ploter solwentowy mutoh VJ 1204 i planuje wymienic stacje serwisowa. Od poczatku posiadania maszyny samemu udaje mi sie dokonywac wszelkich napraw (z bardzo duza pomoca forumowiczow) i chcial bym utrzymac te passe Pytanie dotyczy tego czy wymiana stacji serwisowej jest bardzo skomplikowana i czy nie bedzie problemu z wykonaniem tego samemu. Chodzi konkretnie o to czy po zdemontowaniu starej i wkreceniu nowej stacji ploter automatycznie zacznie dzialac, czy tez trzeba dokonywac dodatkowych zmian w menu maszyny. Drugie pytanie...

26.04.2016 | autor: tiesto_w8 | Problemy techniczne

Witam Przez przypadek w menu wlaczylem zakladke "head wash" po czym wyskoczyl mi komunikat "remove cartridge" i za nic nie moge tego wylaczyc. Prubowalem wyjmowac i wkladac kasety ale nic to nie dalo. Maszyna mutoh VJ 1204 nie chce drukowac tylko caly czas domaga sie zmiany kaset na czyszczace. Dodam ze nie chce czysci glowic plynem czyszczacym, chcial bym tylko to anulowac ta operacje a nie wiem jak. Bardzo prosze o pomoc. Pozdrawiam

14.08.2015 | autor: tiesto_w8 | Problemy techniczne

Dziekuje za informacje. Nie rozkrecalem stacji czyszczacej wiec prawdopodobnie uszkodzone sa zeby. Czy teraz konieczne jest wymienienie calej stacji serwisowej czy mozna wymienic sama pompe?

28.10.2013 | autor: tiesto_w8 | Problemy techniczne

Witam Mam problem z ploterem Mutoh VJ 1204, polega on na tym iz podczas czyszczenia (zawsze po ukonczeniu 70%) wyskakuje blad wiper syns err E082 po czym konieczne jest ponowne uruchomienie plotera. Poza tym problemem wszytko dziala w 100% ok. Wyczytalem na jakims anglojezycznym forum ze ten problem moze byc spowodowany nadmiarem zuzytego tuszu w okolicach wycieraczki co powoduje problem z jej wysowaniem. Dokladnie wyczyscilem okolice wycieraczki ale to nic nie pomoglo. Byc moze cos przeoczylem (jakis czyjnik czy miejsce w ktore mogl dostac sie tusz) z tad moje pytanie czy ktos z...

25.10.2013 | autor: tiesto_w8 | Problemy techniczne
Ostatnie ogłoszenia na Giełdzie:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764