logo
FORUM
Polska reklama i poligrafiaFORUM

Wycinanie foli odblaskowej Summa S class 2 Opos

| 14.12.2021 20:12

Witam
Mam problem z wycinaniem po oposie Summa S2 Class foli odblaskowych. Tzn ploter tnący nie rozpoznaje markera nadrukowanych na foli. Mimo przeprowadzanych kalibracji.
Słyszałem że się da zrobić w okół markera zadruk (dodatkową powierzchnię, apla) innym kolorem żeby ułatwić ploterowi tnącemu znałeś marker.
Do rysunków używam corela, a dalej onyx.
Czy ktoś spotkał sie z takim problemem i wie jak to rozwiązać?
Z góry dziekuje za pomoc.
Wojtek

brak ikonki
+

wiadomości: 2
w Signs.pl od 19.09.2019
IP: 5.173.152.XXX

| 15.12.2021 10:12

Spróbuj zakleić paser 3M Scotch Magic. Tylko oryginalną.

brak ikonki
+ +

Warszawa
wiadomości: 22
w Signs.pl od 27.11.2012
IP: 80.55.17.XXX

| 15.12.2021 14:12

Od samego początku tak było, że nie rozpoznaje? Co na to serwis? W S2 już chyba dobrze to działało na odblaskach.

brak ikonki
+ + +

wiadomości: 94
w Signs.pl od 17.01.2014
IP: 91.123.219.XXX

| 15.12.2021 21:12

dawno, dawno temu miałem problem z summą D, że po zadrukowaniu bezbarwnej folii w połysku nie widział
ploter markerów.

Pomogła aktualizacja softu plotera

brak ikonki
+ +

wlkp
wiadomości: 7
w Signs.pl od 21.03.2018
IP: 77.89.124.XXX

| 16.12.2021 20:12

Witam
Pytałem serwis. Ale oni tylko doradzają zadrukować "Aplą" marker. Jak zapytałem jak to zrobić.
To cisza.
Ploter mam nowy ma 1 rok.
Aktualizacji oprogramowania nie robiłem rozejrzę się czy jest nowsze.
Ale zaraz się rozejrzę.

brak ikonki
+

wiadomości: 2
w Signs.pl od 19.09.2019
IP: 5.173.22.XXX

| 17.12.2021 09:12

Wycinam kilometry zadrukowanego odblasku na summie i zero problemów.
Rozumiem, że kalibracje wykonujesz na zadrukowanym odblasku?

Jeśli tak i nie działa to proponuje:

Zadrukuj na jednym kawałku
20cm x 20cm apli K:100
20cm x 20cm apli K:10 lub K:15

następnie przy kalibracji gdy ploter pyta o czarne pole wskaż K:100
a gdy pyta o jasne pole wskaż K:10-15
w przygotowalni pliku do druku dodaj pole 1,5cm wokół pasera K:10-15

Z jasną aplą może będzie trzeba pokombinować z zakresem nadruku może to być K:10 a może K:30

Zapisz sobie tą kalibracje oczywiście jako osobną konfiguracje użytkownika, bo potem na zwyklej folii będziesz miał problem.



brak ikonki
+ +

Polska
wiadomości: 32
w Signs.pl od 24.01.2016
IP: 109.95.168.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764