logo
FORUM
Polska reklama i poligrafiaFORUM

GCC bengal duży problem

Strona 2/2  1 2

| 24.09.2011 20:09

Nie męcz człowieka. Trzeba mu pomóc. On ma tylko wycinać literki. Nie musi czytać wszystkiego. Jest taka audycje " Chcę, mogę pomóc" i tego się trzymajmy.

-----------------
pozdrawiam
Zbigniew Grzemski
www.szyldydrewniane.com.pl

avatar użytkownika
+ + + + + +

Mława
Mazowieckie
wiadomości: 466
w Signs.pl od 04.09.2001
IP: 88.199.156.XXX

| 04.10.2011 19:10

Moim zdaniem problem leży w zamianie na krzywe i być może eksportu do formatu .eps, po takich zabiegach musi wyciąć. Inna sprawa w ustawieniach samego plotera, prędkość cięcia, offset noża itp.
Pozdrowienia

brak ikonki
+

Wągrowiec
wiadomości: 13
w Signs.pl od 22.07.2011
IP: 83.20.240.XXX

| 04.10.2011 20:10

już sobie jakoś poradziłem może to trochę czasochłonny proces ale wszytko mi wychodzi.
piszę tekst >ustawiam czcionkę>zamieniam na krzywe>rozdzielam na grupy> rozdzielam krzywe> każdą linijkę tekstu mogę normalnie regulować (rozmiar, położenie)> na koniec tylko z menu położenie obliczam i ustawiam odstępy i całość centruję

jak na razie taki sposób jest dla mnie jak najbardziej odpowiedni (na dzień dzisiejszy ten sposób pozwala mi tworzyć i wycinać wedle moich upodobań)

avatar użytkownika
+

adamów
wiadomości: 31
w Signs.pl od 23.01.2008
IP: 62.244.129.XXX

| 06.10.2011 11:10

a jaka może być przyczyna tego że jak ustawię punk początkowy i wysyłam plik do plotera to ciągnie on nóż przecinając folię do punktu gdzie ma rozpocząć wycinanie ??

avatar użytkownika
+

adamów
wiadomości: 31
w Signs.pl od 23.01.2008
IP: 62.244.130.XXX
Strona 2/2  1 2
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2022 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764