logo
FORUM
Polska reklama i poligrafiaFORUM

Poblem z ploterem termicznym CONER

| 29.03.2018 09:03

Mam problem z ploterem termicznym CONER. Ploter nie trzyma wymiarów w osi X, rozciąga je o około 3 do 5mm, paski były wymieniane 3msc temu z tego samego powodu i nie uśmiecha mi się robić to znowu. Ktoś miał podobny problem?

brak ikonki
+

wiadomości: 6
w Signs.pl od 08.08.2017
IP: 62.122.236.XXX

| 29.03.2018 09:03

Dzwoniłeś do Conera? Kiedy miałem jakikolwiek problem z ploterem dzwoniłem i zawsze profesjonalnie podchodzili do tematu.

avatar użytkownika
+ + +

Bartosz_ZCz
wiadomości: 160
w Signs.pl od 04.03.2016
IP: 79.190.68.XXX

| 29.03.2018 09:03

Właśnie nie próbowałem jeszcze ale spróbuję.

brak ikonki
+

wiadomości: 6
w Signs.pl od 08.08.2017
IP: 62.122.236.XXX

| 29.03.2018 11:03

Jest taka możliwość, że opcji eksportu do PLT, masz ustawione "Jednostki Plotera" na niewłaściwą wartość. Powinno być 1016 na cal.

avatar użytkownika
+ + +

Białystok
wiadomości: 250
w Signs.pl od 20.11.2015
IP: 178.235.181.XXX

| 29.03.2018 11:03

Ustawienia eksportu są ok. Problem pojawił się nagle. Dodzwoniłem się do CONERa i serwisant powiedział że przyczyny mogą być dwie: zerwany kord w paskach lub ślizgające się zębatki na trzpieniach silnika. Sprawdzamy wszystko i dam znać dla potomnych

brak ikonki
+

wiadomości: 6
w Signs.pl od 08.08.2017
IP: 62.122.236.XXX

| 29.03.2018 15:03

a kształty domyka a tylko przeskalowuje?
bo gdyby pasek się ślizgnął/zębatka przeskoczyła/zgubił krok to np kółko wyjdzie przekoszone i nie zamknięte

zobacz czy z eksportem pliku wszystko ok.
to łyka pliki hpgl (plt)?

avatar użytkownika
+ + + + + + + + + + +

Kraków
wiadomości: 2997
w Signs.pl od 18.01.2013
IP: 31.172.182.XXX

| 04.03.2019 16:03

Witam,
Mam ten sam problem z paskami Conera, fabryczne od nowości wytrzymały 10lat, a nowe kupione wytrzymały ledwo pół roku. Jak sobie poradziłeś z problemem?

(Wiadomość zmodyfikowana przez: kroolic dnia 04.03.2019 17:03)

avatar użytkownika
+ +

wiadomości: 1
w Signs.pl od 26.10.2007
IP: 176.122.220.XXX

| 15.04.2019 12:04

witam,
dwa dni temu włączyłem ploter i zaczęło się dziwne szarpanie, maszyna ma już trochę ponad 10 lat (coner) . początkowo pomyślałem, że może silniczki gdzieś się przycierają, więc prysnąłem WD ...co jak sie okazuje wcale nie jest najlepszym pomysłem; póżniej postanowiłem ponaciągać paski, bo były dosyć luźne. szarapnia jakby mniejsze, ale jednak nie ustały. czym większa prędkość, tym bardziej szarpie . w kilku miejscach zauważyłem również, że przeskakakuje lub całkowicie się zatrzymuje na ułamek sekundy a potem jest skok.
przy wycinaniu kształty nie są domknięte,
zadzwoniełem do conera. miły pan zasugerował, że to najprawdopodobiej wina pasków oraz abym sprawdził, czy na zębatce nie zebrały się jakieś warstwy brudu. brudu nie widzę, ale być może i tak warto dokładnie przeczyścić. co do pasków, to wydają mi się w miarę ok, nie widzę ubytków ...moze jednak się powycierały i dlatego zeskakują z zębatki. sam nie wiem. metr paska to koszt ok. 50 zł. czy ktoś ma wiedzę czy to faktycznie pomoże ?

brak ikonki
?

Myszków
wiadomości: 1
w Signs.pl od 15.04.2019
IP: 5.173.96.XXX

| 23.04.2019 16:04

Polecam poluzować wszystkie śruby w maszynie i w tym miejscu w którym ma stać zaznaczyć markerem przy stopkach na ziemi ze to bedzie jej wieczyste miejsce. Skręcić śruby w stopkach na zero a potem skręcić pozostałe śruby w maszynie by się ułożyła do podłoża. Następnie wsiąść laser i idealnie na stopkach wypoziomować maszynę. Efekt powalający chodzi płynnie cicho i nic nie szarpie mimo ze mam w jednej rozciągnięty pasek a w drugiej 2 paski a tez miałem problem ze chodziła jak traktor i szarpała. Poziomowanie robi robotę.

-----------------

brak ikonki
?

Szprotawa
wiadomości: 2
w Signs.pl od 23.04.2019
IP: 91.234.49.XXX
REKLAMA:

REKLAMA
 
Signs.pl - Polska Reklama i Poligrafia © 1997-2019 ICOSWszystkie prawa zastrzeżone. ISSN 2657-4764